<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sr" xml:lang="sr">
	<head>
	<base href="http://www.24sata.info/" />
	<title>24sata.info - Jan Egeland: Turska najdarežljivija zemlja svijeta</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="0s" />
	
	<meta property="og:title" content="24sata.info - Jan Egeland: Turska najdarežljivija zemlja svijeta" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.24sata.info/vijesti/svijet/295480-jan-egeland-turska-najdarezljivija-zemlja-svijeta.html" />
	<meta property="og:image" content="http://www.24sata.info/files/jan_egeland_728951038.jpg" />
	<meta property="og:description" content="Koordinator Ujedinjenih nacija (UN) za humanitarnu pomoć Siriji i predsjednik Norveškog vijeća za izbjeglice (NRC) Jan Egeland izjavio je kako je Turska, u pogledu zbrinjavanja izbjeglica i njihove zaštite, najdarežljivija zemlja svijeta." />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="24sata.info" />
	
		<meta name="Description" content="Jan Egeland: Turska najdarežljivija zemlja svijeta" />
		<meta name="Keywords" content="Svijet,Jan Egeland: Turska najdarežljivija zemlja svijeta,Jan,Egeland:,Turska,najdarežljivija,zemlja,svijeta" />
	<link rel="alternate" type="application/rss+xml" title="Jan Egeland: Turska najdarežljivija zemlja svijeta" href="feed/vijesti/svijet/295480-jan-egeland-turska-najdarezljivija-zemlja-svijeta.rss" />
<link rel="alternate" type="application/rss+xml" title="Svijet" href="feed/vijesti/svijet/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="24sata.info" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.24sata.info/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/jquery-1.7.1.min"></script>

	


	<script type="text/javascript">jQuery.noConflict()</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-115440-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type="text/javascript" src="EAS_fif.js" ></script><script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js" ></script>

</head>
	
	
	
	
	<body id="layout_default">

		<div id="container">
		<div id="container">

<div id="header_2">
		
<div style="width:160px;height:600px;margin-left: -170px;margin-top:130px;position: absolute;"> 
	<script language="JavaScript" type="text/javascript">
rp_account   = '12398';
rp_site      = '48990';
rp_zonesize  = '221310-9';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12398.js"> </script>
</div>
<div style="width:160px;height:600px;margin-left: 965px;margin-top:130px;position: absolute;">
 <script language="JavaScript" type="text/javascript">
rp_account   = '12398';
rp_site      = '48990';
rp_zonesize  = '221310-9';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12398.js"> </script>
</div>


	<div id="logo_box"><a href="http://www.24sata.info/"><img src="http://www.24sata.info/themes/tpl_4018/img/logo_24si.png" alt="Home" /></a></div>

<div style="float:right; padding: 4px 50px"><div></div></div>

	
	<div id="header_box_2">
		
				<ul id="menu">
<li><a href="http://www.24sata.info/">Naslovna</a></li>
					
						
							<li>
								<a href="vijesti/index.1.html">
									Vijesti
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="vijesti/294983-narandzasti-meteoalarm-u-bih-od-30-jula-do-6-augusta-temperature-do-41-stepen.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2012/June/rashladjivanje_220706177.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Narandžasti meteoalarm u BiH od 30. jula do 6. augusta, temperature do 41 stepen</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/bosna-i-hercegovina/index.1.html">
																		> BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/dogadjaji/index.1.html">
																		> Događaji
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/regija/index.1.html">
																		> Regija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/nauka/index.1.html">
																		> Nauka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/svijet/index.1.html">
																		> Svijet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/kultura/index.1.html">
																		> Kultura
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/ekonomija/index.1.html">
																		> Ekonomija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/saopstenja/index.1.html">
																		> Saopštenja
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/intervju/index.1.html">
																		> Intervju
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/humanost/index.1.html">
																		> Humanost
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="sport/293141-juventusov-treci-kamp-u-bih-od-21-do-26-avgusta.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Maj_2017/juventus_kamp_1_924790208.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Juventusov treći kamp u BiH od 21. do 26. avgusta</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/fudbal/index.1.html">
																		> Fudbal
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/premijer-liga-bih/index.1.html">
																		> Premijer liga BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/kosarka/index.1.html">
																		> Košarka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/rukomet/index.1.html">
																		> Rukomet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/tenis/index.1.html">
																		> Tenis
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/auto-moto/index.1.html">
																		> Auto-moto
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/ostali-sportovi/index.1.html">
																		> Ostali sportovi
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/navijaci/index.1.html">
																		> Navijači
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="magazin/index.1.html">
									Magazin
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="magazin/272196-men-s-health-otkriva-sta-zene-prvo-vide-na-muskarcu.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2013/April/momak_djevojka_694116022.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Men&#039;s Health otkriva šta žene prvo vide na muškarcu</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/film-tv/index.1.html">
																		> Film & TV
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/muzika/index.1.html">
																		> Muzika
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/moda-ljepota/index.1.html">
																		> Moda & ljepota
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/showbussines/index.1.html">
																		> Showbusiness
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zanimljivosti/index.1.html">
																		> Zanimljivosti
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zdravlje/index.1.html">
																		> Zdravlje
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/trach/index.1.html">
																		> Trach
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/bebe/index.1.html">
																		> Bebe
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="24satatv/index.1.html">
									24sataTV
								</a>
								
							</li>
						
					
						
							<li>
								<a href="crna-hronika/index.1.html">
									Crna hronika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="tehnologija/index.1.html">
									Tehnologija
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="tehnologija/281862-facebook-placa-odstetu-od-500-miliona-dolara.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2014/Oktobar/facebook_velika_neww_511991929.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Facebook plaća odštetu od 500 miliona dolara</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/kompjuteri/index.1.html">
																		> Kompjuteri
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/internet/index.1.html">
																		> Internet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/mobiteli/index.1.html">
																		> Mobiteli
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="auto/index.1.html">
									Auto
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="galerije/index.1.html">
									Galerije
								</a>
								
							</li>
						
					
						
							<li>
								<a href="najnovije/index.1.html">
									Najnovije vijesti
								</a>
								
							</li>
						
					
						
					

				</ul>
	
			
	</div>






</div>
		</div>	
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder_art">

						<div id="article_holder">
		<div style="width:620px; height:34px; overflow:hidden; border-bottom:#eaeaea 1px solid;">
		<div class="subtitle"></div>
		<div style="float:right; margin-top:8px;"><iframe src="http://www.facebook.com/plugins/like.php?locale=hr_HR&href=http://www.24sata.info/vijesti/svijet/295480-jan-egeland-turska-najdarezljivija-zemlja-svijeta.html&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"> </iframe></div>
		</div>
							<h1 class="page_title">Jan Egeland: Turska najdarežljivija zemlja svijeta</h1>
							<div class="story_stamp">
                            				
									
											Autor <span class="story_author">T. C.</span>
										
								
								
                                    <span class="metadata_time">04. 08. 2017. • 18:38</span>
								
							
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>

							</div>
							
							<div id="article_body">

                                            

                                
                                    <p class="article_abstract">Koordinator Ujedinjenih nacija (UN) za humanitarnu pomoć Siriji i predsjednik Norveškog vijeća za izbjeglice (NRC) Jan Egeland izjavio je kako je Turska, u pogledu zbrinjavanja izbjeglica i njihove zaštite, najdarežljivija zemlja svijeta.</p>
                                

								
										<img src="http://www.24sata.info/thumbnail.php?file=jan_egeland_728951038.jpg&amp;size=article_large" width="620" height="400" alt="" />
                                         					 <div style="width:240px; margin-top:4px; padding:4px; text-align:right; float:right;">  
										<span class="image_caption">Jan Egeland / AA</span>
										</div>
										
										<div style="margin-top:2px; float:left; ">  	
										
    	
    
										</div>
		     								

			<br style="clear: both" />
								<div style="display:block; float:left;">
								<p>On je svoju nedavnu posjetu Ankari, kako je rekao, dijelom posvetio i namjeri da zahvali državi Turskoj, njenim vlastima i građanima, zbog toga &scaron;to su zbrinuli tri miliona izbjeglica samo iz Sirije te pola miliona iz drugih zemalja.<br /><br />"Turska je u pogledu zbrinjavanja izbjeglica i njihove za&scaron;tite najdarežljivija zemlja svijeta. To treba da bude zapaženo. Svi skupa moramo razumjeti napore Turske koja zbrinjava tako veliki broj izbjeglica", rekao je Egeland.<br /><br />Podsjećajući da NRC s turskim institucijama sarađuje oko dvije godine, on je kazao kako nastoje učiniti sve &scaron;to je u njihovoj moći da podrže Tursku u naporima koje pruža kako bi humanitarna pomoć bila pružena i izbjeglicama koje su smje&scaron;tene izvan granica ove zemlje, a kojima je pomoć neophodna.<br /><br />"Turska je preuzela veliku odgovornost otvoriv&scaron;i vrata za 3,5 miliona izbjeglica. NRC kao jedna od najvećih svjetskih organizacija za humanitarnu pomoć i za&scaron;titu izbjeglica rado s ovom zemljom dijeli svoja iskustva na poljima obrazovanja djece, sigurnosti hrane i samoj za&scaron;titi izbjeglica", rekao je Egeland u razgovoru za Anadolu Agency (AA).<br /><br />On je podsjetio da je Turska za sirijske izbjeglice učinila vi&scaron;e nego bilo koja druga zemlja u svijetu.<br /><br />"Turska je takođe uradila ogorman posao na sjeveru Sirije u smislu dopreme osnovnih sredstava za život. Ne smijemo zaboraviti napore Turske da se dopremi pomoć ljudima u okruženjima, pod opsadom. Lično sam se uvjerio uslovima i načinu prijema ranjenih Sirijaca u turskim bolnicama", rekao je Egeland.<br /><br />On je podsjetio da su uslovi života u Siriji izuzetno te&scaron;ki te da primirje postignuto posredstvom Turske, Rusije i Irana uz uspostavu zona bez sukoba, u nekim područjima ima efekta, dok se u nekim dijelovima te zemlje i dalje kr&scaron;i. U regije koje i dalje kontroli&scaron;e teroristička organizacija ISIS, kako je rekao, humanitarna pomoć se doprema iz zraka.<br /><br />"Rat u Siriji traje duže nego Drugi svjetski rat", rekao je Egeland, napominjući kako svih tih godina u iznimno te&scaron;kim uslovima žive žene, djeca, starci...<br /><br /><br />(AA)</p>
								</div>
							</div>
							
					<div style="width:420px; float:left; display:block; margin-top: 2px;">
					
					</div>	
<br style="clear: both" />
							
<span class="st_twitter_hcount" displayText="Tweet" ></span>
<span class="st_googleplus_hcount" displayText="Google +" ></span>
<span class="st_fblike_hcount" displayText="Facebook Like" ></span>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" ></script>
<script type="text/javascript">stLight.options({publisher: "a9293fb1-d190-4925-8bc8-06ae37473de2", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<br style="clear: both" />
                            

<br style="clear: both" />

<div style="float:left; margin:10px 0 10px 0">

	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

</div>	

<div style="float:right; margin:10px 0 10px 0">

	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

</div>	

<br style="clear: both" />				

							
								<div class="fbcomments24">
<table><tr><td>
<div class="comment_block" style="position: relative; z-index: 1000000000000;">
<div id="comment_form_holder">
<h4 style="background-color: #5B74A8; color: #FFFFFF;">Pošaljite Facebook komentar </h4>
</div>
</div>
<div style="margin-top: 0px;">
<fb:comments href="http://www.24sata.info/vijesti/svijet/295480-jan-egeland-turska-najdarezljivija-zemlja-svijeta.html" num_posts="10" width="612" ></fb:comments>
</div></td></tr></table></div>
								
							
						</div>
					</div>
				</div>

				<div id="dynamic_box_right">
                            <div id="box_right_holder">

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najčitanije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/premijer-liga-bih/295424-siroki-i-celik-veceras-pocinju-3-kolo-premijer-lige-bih.html"><img src="http://www.24sata.info/thumbnail.php?file=siroki_brijeg_2017_250549616.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/premijer-liga-bih/295424-siroki-i-celik-veceras-pocinju-3-kolo-premijer-lige-bih.html">Široki i Čelik večeras počinju 3. kolo Premijer lige BiH</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="politika/295425-covic-iako-nema-parlamentarne-vecine-to-se-ne-smije-odraziti-na-eu-integracije.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Februar_2017/dragan_covic_fena2_102873378.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="politika/295425-covic-iako-nema-parlamentarne-vecine-to-se-ne-smije-odraziti-na-eu-integracije.html">Čović: Iako nema parlamentarne većine, to se ne smije odraziti na EU integracije</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/295426-narednih-dana-u-bih-suncano-i-vruce-ponegdje-pljuskovi.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2015/May/mostar_grad_24_271757666.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/295426-narednih-dana-u-bih-suncano-i-vruce-ponegdje-pljuskovi.html">Narednih dana u BiH sunčano i vruće, ponegdje pljuskovi</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/svijet/295427-objavljeni-transkripti-trumpovih-pritisaka-na-meksickog-predsjednika.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Septembar_2016/donald_trump_velika_773169737.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/295427-objavljeni-transkripti-trumpovih-pritisaka-na-meksickog-predsjednika.html">Objavljeni transkripti Trumpovih pritisaka na meksičkog predsjednika</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/svijet/295428-sjeverna-koreja-nove-americke-sankcije-ce-osnaziti-duh-naseg-naroda-i-vojske.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2014/Oktobar/kim_jong_un_650_050914125448_101414084444_549909555.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/295428-sjeverna-koreja-nove-americke-sankcije-ce-osnaziti-duh-naseg-naroda-i-vojske.html">Sjeverna Koreja: Nove  američke sankcije će osnažiti duh našeg naroda i vojske</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="intervju-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/vijesti/intervju">Intervju</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="short_holder-intervju">
			
			
				<div style=" float:left; width:60px; overflow:hidden; border:#ddd 1px solid; margin:2px 0px 0px 6px">
					<a href="vijesti/intervju/295214-kovacevic-to-sto-mastaju-covic-izvjesni-mile-lasic-ili-nino-raspudic-nije-u-skladu-sa-evropskom-pravnom-stecevinom.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Februar_2017/slaven_kovacevic_807781957.jpg&amp;size=summary_small" alt="image" /><br /></a>

				</div>
			
			<div style=" float:right; width: 230px; height:45px; overflow:hidden; padding:0px 5px 4px 0px; display: block">


			<div class="sport_title2">
			<h3><a href="vijesti/intervju/295214-kovacevic-to-sto-mastaju-covic-izvjesni-mile-lasic-ili-nino-raspudic-nije-u-skladu-sa-evropskom-pravnom-stecevinom.html">To što maštaju Čović, izvjesni Lasić ili Raspudić, nije u skladu sa evropskom pravnom stečevinom</a></h3>
			</div>

			</div>


	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najnovije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	18:38
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/295480-jan-egeland-turska-najdarezljivija-zemlja-svijeta.html">Jan Egeland: Turska najdarežljivija zemlja svijeta</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	18:31
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/295479-dacic-hrvatski-rezim-se-jos-nije-distancirao-od-ustaske-vlasti.html">Dačić: Hrvatski režim se još nije distancirao od ustaške vlasti</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	18:24
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/295478-sankcije-eu-ruskim-drzavljanima-i-firmama-zbog-prodaje-siemensovih-turbina-krimu.html">Sankcije EU ruskim državljanima i firmama zbog prodaje Siemensovih turbina Krimu</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	18:15
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="politika/295477-izetbegovic-umorit-ce-se-oni-koji-ne-vole-bih-a-oni-koji-je-vole-nece-posustati.html">Izetbegović: Umorit će se oni koji ne vole BiH, a oni koji je vole neće posustati</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	18:10
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/295476-pucnjava-u-prepunom-parku-u-san-franciscu-tri-osobe-ranjene.html">Pucnjava u prepunom parku u San Franciscu, tri osobe ranjene</a></h3>
			</div>

	</div>
</div>

																	
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

				<div style="margin:4px">
				
	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

				</div>

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/galerije">GALERIJE</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/moda-ljepota/295097-mostarka-natasa-borozan-s-nasih-prostora-dolaze-najljepse-zene.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Februar_2017/natasa_borozan_505704061.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/moda-ljepota/295097-mostarka-natasa-borozan-s-nasih-prostora-dolaze-najljepse-zene.html">FOTO / Mostarka Nataša Borozan: S naših prostora dolaze najljepše žene</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/294264-foto-princ-william-i-kate-middleton-posjetili-brandenbursku-kapiju.html"><img src="http://www.24sata.info/thumbnail.php?file=princ_william_kate_njemacka_3_914645037.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/294264-foto-princ-william-i-kate-middleton-posjetili-brandenbursku-kapiju.html">FOTO: Princ William i Kate Middleton posjetili Brandenburšku kapiju</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/293972-foto-amra-silajdzic-dzeko-uziva-u-trudnoci.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Januar_2017/amra_silajdzic_467083285.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/293972-foto-amra-silajdzic-dzeko-uziva-u-trudnoci.html">FOTO: Amra Silajdžić Džeko uživa u trudnoći</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/293947-foto-adriana-lima-sa-partnerom-metinom-harom-odmara-u-turskoj.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Mart_2017/adriana_metin_AA_4_271889469.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/293947-foto-adriana-lima-sa-partnerom-metinom-harom-odmara-u-turskoj.html">FOTO: Adriana Lima sa partnerom Metinom Harom odmara u Turskoj</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/293017-foto-messi-u-rodnom-gradu-rosariju-izgovorio-sudbonosno-da.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Juni_2017/messi_antonella24_409581619.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/293017-foto-messi-u-rodnom-gradu-rosariju-izgovorio-sudbonosno-da.html">FOTO: Messi u rodnom gradu Rosariju izgovorio sudbonosno &quot;da&quot;</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

<br style="clear: both" />
<div style="margin:10px 0 10px 10px">
<div></div>
</div>

<br style="clear: both" />

				
<br style="clear: both" />
				
<div style="float:left; margin: 10px 0px 5px 14px">

<script type="text/javascript" src="http://partner.dw-world.de/syndication/feeds/TB_bs_24sata.4101-box.js"> </script>
</div>

<br style="clear: both" />

				</div>
				</div>

			</div>
			
		</div>
<div id="footer">
				
	<div id="footer_2">
    	<div id="footer_center">
        	<div class="footer_column" style="margin-left:50px;">
            	<span>24SATA INFO</span>
				<ul>
					<li><a href="http://www.24sata.info/">Početna</a></li>
                    <li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.24sata.info/');" href="#">Postavi kao startnu stranicu</a></li>   
                    <li><a href="javascript:bookmarksite('',document.URL);">Postavi kao omiljenu stranicu</a></li>   
                    <li><a href="http://www.24sata.info/mobile/" target="_blank">Mobile / PDA verzija</a></li>                    
				</ul>
		<li>&nbsp;</li>  
		<li><a href="http://www.24sata.info/kontakt.html" target="_parent">Kontakt</a></li>  	
            </div>
            <div class="footer_column">
            	<span>RUBRIKE</span>
				
							<ul style="float:left;  margin-right:40px;">
								
									
										<li>
											<a href="vijesti/index.1.html">
												Vijesti
											</a>
										</li>
									
								
									
										<li>
											<a href="politika/index.1.html">
												Politika
											</a>
										</li>
									
								
									
										<li>
											<a href="sport/index.1.html">
												Sport
											</a>
										</li>
									
								
									
										<li>
											<a href="magazin/index.1.html">
												Magazin
											</a>
										</li>
									
								
									
										<li>
											<a href="24satatv/index.1.html">
												24sataTV
											</a>
										</li>
									
								
									
										<li>
											<a href="crna-hronika/index.1.html">
												Crna hronika
											</a>
										</li>
									
								
									
										<li>
											<a href="tehnologija/index.1.html">
												Tehnologija
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="auto/index.1.html">
												Auto
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="galerije/index.1.html">
												Galerije
											</a>
										</li>
									
								
									
										<li>
											<a href="najnovije/index.1.html">
												Najnovije vijesti
											</a>
										</li>
									
								
									
								
							</ul>
						
            </div>
            <div class="footer_column">
            	<span>DRUGI MEDIJI</span>
				<ul>
		      <li><a href="http://www.facetv.ba/">Face TV</a></li>
		      <li><a href="http://www.tv1.ba/">TV1</a></li>
                    <li><a href="http://www.vijesti.ba/">Vijesti.ba</a></li>   
                    <li><a href="http://www.biznis.ba/">Biznis.ba</a></li>
                    <li><a href="http://www.energetika.ba/">Energetika.ba</a></li>      
                                     
				</ul>	
            </div>
            <div class="footer_column">
            	<span>PRATITE NAS</span>
                <a href="http://www.facebook.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/fb_footer.png" /></a>
                <a href="http://www.twitter.com/24sata" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/twitter_footer.png" /></a>
                <a href="http://www.youtube.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/yt_footer.png" /></a>
                <a href="#" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/gplus_footer.png" /></a>
				
					<a href="http://www.24sata.info/rss.html"><img src="http://www.24sata.info/themes/tpl_4018/img/rss_footer.png" alt="RSS" /></a>
				
                <span style="margin-top:15px;">STARIJA IZDANJA</span>
                <ul>
					 
                        
                            <li><a href="http://www.24sata.info/archive/">Arhiva</a></li>
                            
                        
                    
                </ul>                 
            </div>
            
            <div id="footer_banners">
            	<a href="http://www.sporter.ba/"><img style="margin-right:80px; margin-top:10px;" src="http://www.24sata.info/themes/tpl_4018/img/sporter_footer.png" /></a>
                <a href="http://www.24info.ba/"><img style="margin-right:80px; margin-top:20px;" src="http://www.24sata.info/themes/tpl_4018/img/24sata_footer.png" /></a>
                <a href="impressum.html"><img src="http://www.24sata.info/themes/tpl_4018/img/web_award_footer.png" /></a>
            </div>
            
            <div id="footer_bottom">
            	24sata.info © 2003-2016. Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
            </div>
            
   		</div>
		<script type="text/javascript" src="http://gostats.com/js/counter.js"> </script><script type="text/javascript">_gos='c2.gostats.com';_goa=616367;_got=5;_goi=1;_goz=0;_gol='website traffic stats';_GoStatsRun();</script>
		<!-- nugg.ad Tag 24sata.info -->
		<script type="text/javascript">
		var nuggCall= new Image();
		var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=")+Math.random();
		var nuggrid= encodeURIComponent(top.location.href);
		nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&nuggsid=1859614943&nuggrid="+nuggrid+"&nuggl="+adserverurl+"&random="+Math.random();
		</script>
    </div>

			</div>
		

				

	</body>
</html>